Search:     Advanced search


Using:
Any of the words entered
All of the words entered
Browse by category:





Le synthétiseur se lance, mais je n'obtiens qu'une fenêtre vide et blanche, avec des menus vides quand je clique à l'intérieur.

Views: 7110

Ce bug est dû à la gestion de l'affichage de certaines machines Apple, heureusement facilement soluble :

  • Allez dans "Préférences Système"
  • Sélectionnez  "Moniteurs"
  • Choisissez l'onglet  "Couleur"
  • Déselectionnez la case "Afficher uniquement les profils de ce moniteur"
  • Sélectionnez le profil "sRGB IEC61966-2.1"

Désormais vous devriez pouvoir lancer et utiliser votre synthétiseur. N'oubiez pas de vérifier vos réglages Audio & Midi en mode standalone.

Others in this Category
document Le mode autonome fonctionne correctement, mais le Gestionnaire Audio Units refuse de valider le plug-in.
document Erreur : "Could not open document"
document Le plug-in n'apparaît pas dans Logic Pro
document Arturia synths as EFX in Live or Cubase ?
document Crash à l'étape "First run after installation, merging v2 preset banks.."
Most viewed
 
document Comment autoriser mon instrument virtuel...
01 Jan 1970
document Comment transférer une licence d'un ord...
01 Jan 1970
document Erreur : "Aucun Soft-eLicenser n'a été...
01 Jan 1970
document Ma question n'est pas listée ici, comme...
01 Jan 1970
document Le plug-in n'apparaît pas dans Logic Pr...
01 Jan 1970
 
Recent articles
 
document Comment alimenter mon BeatStep
01 Jan 1970
document J'ai un problème de demi-ton sur mon Ke...
01 Jan 1970
document Comment changer entre le mode absolue et...
01 Jan 1970
document Oberheim Comment nettoyer les fichiers t...
01 Jan 1970
document Oberheim, Où sont mes presets?
01 Jan 1970