Chercher:     Recherche avancée


En utilisant :
N'importe quel mot
Tous les mots
Parcourir par catégorie:





Après installation d'un pack Expansion, rien de nouveau n'apparaît en mode Sound ou Scene.

Vues: 2186

Ce problème peut survenir sur les systèmes Windows seulement.

Veuillez copier ce fichier :

 C:\Users\\AppData\Local\VirtualStore\ProgramData\Arturia\Ana log Laboratory\Laboratory.db3

dans ce répertoire :

 C:\ProgramData\Arturia\Analog Laboratory\

puis effacez le dossier source :
 C:\Users\\AppData\Local\VirtualStore\ProgramData\Arturia\

Réinstallez la dernière version du synthétiseur :
==> http://www.arturia.net/downloads/analoglaboratory/version/latest/Analog_Laborato ry_Setup.exe

Lancez le synthétiseur et vérifiez que tout fonctionne correctement.

Autres questions de cette categorie
document Erreur : "La clé n'a pu être identifiée. Le format de la clé est invalide"
document Ma pédale de sustain fonctionne à l'envers; comment inverser son fonctionnement ?
document The expression pedal sends inadequate values, however it runs just fine on other MIDI keyboards. (article en version anglophone uniquement)
document Windows refuse de reconnaître le clavier MIDI Player/Factory/Laboratory, le driver n'est pas détecté.
document The pads on the Laboratory keyboard trigger only notes in Scene mode, not audio loops nor FX.
Questions les plus consultées
 
document Comment autoriser mon instrument virtuel...
01 jan 1970
document Comment transférer une licence d'un ord...
01 jan 1970
document Erreur : "Aucun Soft-eLicenser n'a été...
01 jan 1970
document Ma question n'est pas listée ici, comme...
01 jan 1970
document Le plug-in n'apparaît pas dans Logic Pr...
01 jan 1970
 
Articles récemment postés
 
document Comment alimenter mon BeatStep
01 jan 1970
document J'ai un problème de demi-ton sur mon Ke...
01 jan 1970
document Comment changer entre le mode absolue et...
01 jan 1970
document Oberheim Comment nettoyer les fichiers t...
01 jan 1970
document Oberheim, Où sont mes presets?
01 jan 1970