Search:     Advanced search


Using:
Any of the words entered
All of the words entered
Browse by category:





Après installation d'un pack Expansion, rien de nouveau n'apparaît en mode Sound ou Scene.

Views: 2366

Ce problème peut survenir sur les systèmes Windows seulement.

Veuillez copier ce fichier :

 C:\Users\\AppData\Local\VirtualStore\ProgramData\Arturia\Ana log Laboratory\Laboratory.db3

dans ce répertoire :

 C:\ProgramData\Arturia\Analog Laboratory\

puis effacez le dossier source :
 C:\Users\\AppData\Local\VirtualStore\ProgramData\Arturia\

Réinstallez la dernière version du synthétiseur :
==> http://www.arturia.net/downloads/analoglaboratory/version/latest/Analog_Laborato ry_Setup.exe

Lancez le synthétiseur et vérifiez que tout fonctionne correctement.

Others in this Category
document Erreur : "La clé n'a pu être identifiée. Le format de la clé est invalide"
document Ma pédale de sustain fonctionne à l'envers; comment inverser son fonctionnement ?
document The expression pedal sends inadequate values, however it runs just fine on other MIDI keyboards. (article en version anglophone uniquement)
document Windows refuse de reconnaître le clavier MIDI Player/Factory/Laboratory, le driver n'est pas détecté.
document The pads on the Laboratory keyboard trigger only notes in Scene mode, not audio loops nor FX.
Most viewed
 
document Comment autoriser mon instrument virtuel...
01 Jan 1970
document Comment transférer une licence d'un ord...
01 Jan 1970
document Erreur : "Aucun Soft-eLicenser n'a été...
01 Jan 1970
document Ma question n'est pas listée ici, comme...
01 Jan 1970
document Le plug-in n'apparaît pas dans Logic Pr...
01 Jan 1970
 
Recent articles
 
document Comment alimenter mon BeatStep
01 Jan 1970
document J'ai un problème de demi-ton sur mon Ke...
01 Jan 1970
document Comment changer entre le mode absolue et...
01 Jan 1970
document Oberheim Comment nettoyer les fichiers t...
01 Jan 1970
document Oberheim, Où sont mes presets?
01 Jan 1970