Chercher:     Recherche avancée


En utilisant :
N'importe quel mot
Tous les mots
Parcourir par catégorie:





Au lancement d'Analog Laboratory en mode autonome, aucune interface n'apparaît, seulement une petite barre de titre inutilisable.

Vues: 2262

Quelquechose est corrompu dans la base de données du lociciel.

Il faut supprimer celle-ci, elle sera automatiqument reconstruite au prochain démarrage : (remplacer avec votre nom d'utilisateur)

 C:\Users\\AppData\Local\VirtualStore\Pro gramData\Arturia\Analog Laboratory\Laboratory.db3

Lancer à nouveau Analog Laboratory en mode autonome, l'interface prinicipale devrait s'afficher normalement maintenant.

Autres questions de cette categorie
document Après installation d'un pack Expansion, rien de nouveau n'apparaît en mode Sound ou Scene.
document Les potards restent centrés, et/ou les faders bougent à l'envers.
document Dans Fruity Loops, seules les touches fonctionnent, mais aucun potentiomètre ou curseur ne bouge.
document Comment régler le canal MIDI d'aftertouch ?
document Je n'arrives pas a envoyer un signal midi de mon logiciel vers mon clavier sous Windows, Cubase/Protool
Questions les plus consultées
 
document Comment autoriser mon instrument virtuel...
01 jan 1970
document Comment transférer une licence d'un ord...
01 jan 1970
document Erreur : "Aucun Soft-eLicenser n'a été...
01 jan 1970
document Ma question n'est pas listée ici, comme...
01 jan 1970
document Le plug-in n'apparaît pas dans Logic Pr...
01 jan 1970
 
Articles récemment postés
 
document Comment alimenter mon BeatStep
01 jan 1970
document J'ai un problème de demi-ton sur mon Ke...
01 jan 1970
document Comment changer entre le mode absolue et...
01 jan 1970
document Oberheim Comment nettoyer les fichiers t...
01 jan 1970
document Oberheim, Où sont mes presets?
01 jan 1970