April 18, 2014, 08:16:57 pm
Welcome, Guest. Please login or register.
Did you miss your activation email
News: Arturia's webmaster is glad to offer you these brand new forums ! Have fun using it and feel free to email any encountered problem at webmaster@arturia.com.

Arturia Forums



Author Topic: Analog laboratory crashes every time I quit ether on svt or stand alone mode 😡  (Read 384 times)

watusu

  • Apprentice
  • *
  • Posts: 10
  • Karma: 0
Every time I quit analog laboratory ether in svt or stand alone mode with ableton live 8, crashes help anybody? Please!!!!!!!!!!

Dav1d

  • Administrator
  • Hero Member
  • *****
  • Posts: 508
  • Karma: 22
Please for Cases of crash, open a support ticket and we need the information below:
1/ Reproduction frequency of the problem?
2/ Is this issue happens on all presets?
2.a/ If not, please specify the preset Name
3/ Provide us more details about your Customers System?
OS, driver, sample rate, buffer audio..
4/ Provide us the Crash Log:
Path of the log (MAC) : User / Library / Preferences / Ableton / Live <Version> / Log.txt
Path of the log (WIN) : C:\Users\<Your Name>\AppData\Roaming\Ableton\Live <version>\Preferences\Crash

 :)

watusu

  • Apprentice
  • *
  • Posts: 10
  • Karma: 0
ok thanks

watusu

  • Apprentice
  • *
  • Posts: 10
  • Karma: 0
i just got my problem solved with the help of your tecnical support thank you  ;D

Klinkers

  • Newbie
  • *
  • Posts: 1
  • Karma: 0
Any chance you could share what the solution to the problem was?... That would be helpfull for users who encounter similar problems.

 

Carbonate design by Bloc
SMF 2.0.2 | SMF © 2011, Simple Machines